Beitrag getagged ‘ExtJS’

Beim Einsatz von jQuery und ExtJS kann es im IE9 zu massiven Fehlern kommen. Die Bibliotheken erkennen den IE9 scheinbar fälschlicherweise als Firefox oder anderen Browser, auf jedenfall aber nicht als IE. Dadurch werden Funktionen benutzt die so nicht verfügbar sind.

Sonntag, März 27th, 2011 at 17:20 | 2 Kommentare
TOP